2021-09-14

2021/9/14 23:05:37

本文主要是介绍2021-09-14,对大家解决编程问题具有一定的参考价值,需要的程序猿们随着小编来一起学习吧!

You are given code that takes the number of students who enter the university as input. Let’s greet them!

Task
Complete the program to output “Welcome” for each student.

Sample Input
2

Sample Output
Welcome
Welcome

import java.util.Scanner;


public class Program
{
    public static void main(String[] args) {
	   Scanner scanner = new Scanner(System.in);
       int n = scanner.nextInt();  
       for(int i=1;i<=n;i++){
       	System.out.println("Welcome");
       }
      
	}
}


这篇关于2021-09-14的文章就介绍到这儿,希望我们推荐的文章对大家有所帮助,也希望大家多多支持为之网!


扫一扫关注最新编程教程